Арчибальд

капитан 3-го ранга
Регистрация
18 Окт 2015
Сообщения
960
Благодарности
108
Адрес
Сызрань
Имя
Александр
Лодка
Казанка 5М
Мотор
HIDEA 40 FES
#1
Всем добрый. В общем заметил такую не приятную для меня неисправность. Поворачиваешь ключ, но мотор запускается не сразу, может через 1-2 секунды примерно. Такое ощущение, что нет контакта, но вот где не понятно. Аккум крутит бодро, на него не грешу. Может что с замком, или с отключателем -/+? Есть какие мысли? Видео не догадался снять, так бы было легче.
 

yoric

капитан 1-го ранга
Регистрация
6 Май 2012
Сообщения
2,277
Благодарности
85
Адрес
Нью-сибирск
Имя
Йорик, в миру Юрий
Лодка
Ока4
Мотор
П25х2
#2
Крутит сразу, а заводится слегка позже? Да это в порядке вещей, по-моему.
 

Арчибальд

капитан 3-го ранга
Регистрация
18 Окт 2015
Сообщения
960
Благодарности
108
Адрес
Сызрань
Имя
Александр
Лодка
Казанка 5М
Мотор
HIDEA 40 FES
#3
Крутит сразу, а заводится слегка позже? Да это в порядке вещей, по-моему.
Вот как раз всё наоборот, крутит не сразу, а насчёт запуска проблем нет. Ключ на старт, и секунду или две тишина.
 

yoric

капитан 1-го ранга
Регистрация
6 Май 2012
Сообщения
2,277
Благодарности
85
Адрес
Нью-сибирск
Имя
Йорик, в миру Юрий
Лодка
Ока4
Мотор
П25х2
#4
Так всегда было или вдруг стало? задержка всегда одинаковая?
 

Арчибальд

капитан 3-го ранга
Регистрация
18 Окт 2015
Сообщения
960
Благодарности
108
Адрес
Сызрань
Имя
Александр
Лодка
Казанка 5М
Мотор
HIDEA 40 FES
#5
Так всегда было или вдруг стало? задержка всегда одинаковая?
Раньше такого не было, по задержке вроде одинаково по времени. Главное что не сразу, вот в чём вопрос.
 

Шустрый

капитан 3-го ранга
Регистрация
3 Ноя 2016
Сообщения
766
Благодарности
93
Адрес
Сызрань
Имя
Александр
Лодка
Байлайнер-192 Капри
Мотор
Сузуки-140
#6
Чтобы не спалить контакты на замке зажигания-должно быть установлено разгрузочное реле-скорее всего там причина-или почистить контакты-или заменить.
 

Арчибальд

капитан 3-го ранга
Регистрация
18 Окт 2015
Сообщения
960
Благодарности
108
Адрес
Сызрань
Имя
Александр
Лодка
Казанка 5М
Мотор
HIDEA 40 FES
#7
Чтобы не спалить контакты на замке зажигания-должно быть установлено разгрузочное реле-скорее всего там причина-или почистить контакты-или заменить.
Александр добрый вечер. Ну, кроме реле-стартера вроде больше ничего нет, выходит это оно мозг выносит? Вот справа от стартера.
 

Вложения

yoric

капитан 1-го ранга
Регистрация
6 Май 2012
Сообщения
2,277
Благодарности
85
Адрес
Нью-сибирск
Имя
Йорик, в миру Юрий
Лодка
Ока4
Мотор
П25х2
#8
Это можно проверить, сразу ли будет крутить, если замкнуть отвёрткой силовые клеммы на нём. Если не включать зажигание, то и не заведётся. Или вольтметром на управляющую клемму этого реле и ключ повернуть, синхронно ли с поворотом ключа напряжение на клемме появится.
 

Сергей Б

капитан 2-го ранга
Регистрация
9 Дек 2017
Сообщения
1,081
Благодарности
155
Адрес
Москва
Имя
Сергей
Лодка
Флинк 320 ТЛА и др.
Мотор
Ямахи 2...55, Джонсон 4, Сельва Капри 6, МиннКота 35
#9
Попробуйте куском толстого провода прямо с +аккумулятора на + стартера, минуя все замки и реле, часто это подклинившая щётка коллектора, пока между ней и коллектором дуга не загорится, стартер не трогается.
Если при чиркании проводом не искрит, и стартер с места не срывается, нужно прочистить щёткодержатели, или заменить щётки, если изношены.
 

Шустрый

капитан 3-го ранга
Регистрация
3 Ноя 2016
Сообщения
766
Благодарности
93
Адрес
Сызрань
Имя
Александр
Лодка
Байлайнер-192 Капри
Мотор
Сузуки-140
#11
Сань!Еще помогает небольшое постукивание какой-нибудь деревяшкой по корпусу реле-начинает адекватно работать.
 

Сергей Б

капитан 2-го ранга
Регистрация
9 Дек 2017
Сообщения
1,081
Благодарности
155
Адрес
Москва
Имя
Сергей
Лодка
Флинк 320 ТЛА и др.
Мотор
Ямахи 2...55, Джонсон 4, Сельва Капри 6, МиннКота 35
#12
Да, и кстати постукивание по стартеру тоже, если щётка в направляющих заклинила, и не прижимается к коллектору.
Изношенных щёток в стартерах ПЛМ не видел ниразу, а забитые угольной пылью и окислами в каждом втором, где проблема со стартером.
 

Арчибальд

капитан 3-го ранга
Регистрация
18 Окт 2015
Сообщения
960
Благодарности
108
Адрес
Сызрань
Имя
Александр
Лодка
Казанка 5М
Мотор
HIDEA 40 FES
#13
Снял чуть-чуть кино, сын вечером на ютуб закинет, потом покажу. Подтянул контакты на реле, но всё равно как то не так, или уже кажется.
 

yoric

капитан 1-го ранга
Регистрация
6 Май 2012
Сообщения
2,277
Благодарности
85
Адрес
Нью-сибирск
Имя
Йорик, в миру Юрий
Лодка
Ока4
Мотор
П25х2
#15
Да, вроде есть задержка после "щёлк" реле и вращением стартера. Или это особенность такая, или стартер-таки того. Хотя это может быть всё, начиная от АКБ до стартера. А реле можно вскрыть, развальцевав, прочистив и прыснув потом масла внутрь. Если только на него укажет расследование, конечно.
 

chebarik

капитан 1-го ранга
Регистрация
28 Янв 2015
Сообщения
2,604
Благодарности
196
Адрес
СПб, Gigantic Onions.
Имя
Андрей
Лодка
Афалина-390, Романтика, Казанка
Мотор
Ямаха 40 XWS, Ветерок-8М, Watersnake и еще куча старья.
#16
На клеммах стартера замерь напряжение до запуска и в момент запуска. Возможно, проблема в аккумуляторе или клеммах силовых проводов. У меня Яма так заводится на высаженном аккумуляторе. В первый раз сразу, потом с паузой. Может, банка в аккумуляторе закорочена? Попробуй поставить проверенный заряженный аккумулятор и почистить все соединения силовых проводов.
 

Шустрый

капитан 3-го ранга
Регистрация
3 Ноя 2016
Сообщения
766
Благодарности
93
Адрес
Сызрань
Имя
Александр
Лодка
Байлайнер-192 Капри
Мотор
Сузуки-140
#17
Да нет никакой задержки!По моему.У меня также мотор запускается-все лето.Сначала щелчок,потом прокрутка.
 

Арчибальд

капитан 3-го ранга
Регистрация
18 Окт 2015
Сообщения
960
Благодарности
108
Адрес
Сызрань
Имя
Александр
Лодка
Казанка 5М
Мотор
HIDEA 40 FES
#18
На клеммах стартера замерь напряжение до запуска и в момент запуска. Возможно, проблема в аккумуляторе или клеммах силовых проводов. У меня Яма так заводится на высаженном аккумуляторе. В первый раз сразу, потом с паузой. Может, банка в аккумуляторе закорочена? Попробуй поставить проверенный заряженный аккумулятор и почистить все соединения силовых проводов.
Померил сегодня напругу на стартере во время старта, мультик показал 9В, а вот просто померить никак , на стартер напруга приходит только после поворота ключа. Аккум показал 12.6В, это в спокойном состоянии. Визуально все контакты протянуты, провода в порядке, будем смотреть по мере эксплуатации.
 

докер

капитан 1-го ранга
Регистрация
22 Окт 2012
Сообщения
5,252
Благодарности
598
Адрес
Ростов на Дону
Имя
Владимир
Лодка
казанка 5м4
Мотор
вихрь30 и 30э меркури F6 М
#19